Česky

(Kč)

Doručení do / Delivery

Měna / Currency

Jazyk / Language

MENU
0
Košík je prázdný

Česky

(Kč)

Doručení do / Delivery

Měna / Currency

Jazyk / Language

Produkt je možno objednat jen jako součást konfigurace

 

ZyXEL V-300, Desktop IP phone, SIP

IP telefon V300 představuje cenově výhodné řešení pro širokopásmovou IP telefonii jak pro VoIP služby, tak pro uživatele, kteří již mají širokopásmový přístup k síti.Další informace

Výrobce
  Zyxel
 
Kód
 00012447 
Záruka
24 Měsíce

    Poptat lepší cenu

    Váš e-mail
    Telefon
    Množství
    Komentář

    Popis

    Řada telefonů V300 představuje cenově výhodné řešení pro širokopásmovou IP telefonii jak pro VoIP služby, tak pro uživatele, kteří již mají širokopásmový přístup k síti. Podporuje flexibilní způsob instalace včetně plně funkčního nastavení přes web. Navíc obsahuje funkci Auto Provisioning pro automatické stažení konfiguračních souborů a úspěšné nastavení telefonu bez dodatečných manuálních zásahů.    

    Špičkový zvuk a kvalitní přenos hlasu Technologie HD (High Definition) pro přenos hlasu znamená vynikající kvalitu zvuku. K přenosu využívá širší spektrum mezi 50 a 7000Hz, což se projeví plným a přirozeněji znějícím hlasem. IP telefon V300 také nabízí kodek s proměnným bitratem, aby bylo možné zvolit nejvhodnější řešení podle dané sítě.

       

    Vysoká kvalita zvuku za nízkou cenu IP telefon V300 obsahuje značkovací funkce s podporou technologie QoS (Quality of Service) nabízené poskytovatelem, jako např. ToS (Type of Service). Navíc umožňuje bránám nebo jiným centrálním prvkům identifikovat a preferovat hlasové pakety.

       

    Klávesnice pro snadné ovládání Na klávesnici IP telefonu V300 naleznete užitečné a oblíbené funkce, které zrychlí hovor a ušetří čas. Jedná se např. o tyto funkce: přidržení hovoru, opakované vytočení čísla, konferenční hovor, přepojení hovoru, odeslání, zavěšení, hlasová schránka, vypnutí mikrofonu, DND („nerušit“), hlasitý příjem atd.

       

    Vlastnosti

    • Hovor
    • Další hovor
    • Přesměrování hovoru
    • Přepojení hovoru
    • Přidržení hovoru / přepojení hovoru
    • Pravidla pro příchozí hovory
    • Časový spínač pro přepojení (Flash Hook)
    • Hudba při přidržení hovoru (lokální nebo ústředna PBX / poskytovatel ITSP)
    • Early Media (přehrávání hudby z PBX/ITSP)
    • VMWI (vizuální indikace zprávy ve schránce, podle RFC 3842)
    • Hands-free (hlasitý hovor) / reproduktor
    • Nezávislá regulace hlasitosti
    • Vypnutí mikrofonu jedním tlačítkem
    • Nastavení času a data (NTP)
    • Funkce „nerušit“ (DND)
    • Blokování nechtěných hovorů (MCID)
    • Opakované vytočení čísla (poslední hovor se vytočí jedním tlačítkem)
    • Konferenční hovor s médiovým serverem (podpora ústředny PBX)
    • Třísměrový konferenční hovor s lokálním směšovačem
    • Výpis hovorů
    • Typy hovorů (Dial Plan)
    • VoIP zabezpečení. SRTP*
    • Rozesílání zpráv přes SMS (SMS News broadcasting)*

       

    QoS

    • ToS tagování
    • Diffserv tagování
    • VLAN tagování

       

    Síťové funkce

    • TCP/IP
    • PPPoE Client
    • DHCP Client
    • Statická IP adresa
    • Upgrade firmwaru: WEB/ FTP/TFTP
    • Zálohování/obnova konfigurace
    • Auto-provisioning / upgrade firmwaru: TFTP, HTTP
    • Odchozí proxy
    • STUN (RFC3489)
    • Manuálně konfigurovatelné SIP a RTP (falešná adresa)
    • NAT Keep Alive

       

    Audio kodek / DSP

    • G.711a/µ,
    • G.722.2 *
    • G.723.1A
    • G.726 (16/24/32/40)
    • G.729a/b

       

    SIP UA

    • RFC 3261 SIP: Session Initiation Protocol.
    • RFC 2327 SDP
    • RFC 3264, model Offer/Answer (nabídka/odpověď) s protokolem SDP
    • RFC 3550 RTP
    • RFC 1890 RTCP
    • RFC 3608 DNS SRV

       

    Hardwarové specifikace

    • Dva porty 10/100M Ethernet RJ-45 (pro LAN a PC)
    • Port pro mikrofon a port pro sluchátka (3.5mm)
    • Jeden 4kolíkový port RJ-9 pro připojení handsetu
    • Vestavěný full-duplex reproduktor/ mikrofon
    • Tlačítko pro obnovení továrního nastavení/ rebootování
    • LCD displej: 2 řádky x 16 znaků (jednobarevný text)
    • Napájení přes Ethernet (802.3af) (pouze V301-T1)
    • Jeden port RJ11 pro tísňové volání (pouze V301L-T1)

       

    Fyzické specifikace

    • Rozměry: 165 (š) x 91.5 (h) x 208 (v) mm
    • Hmotnost: 465g

       

    Specifikace prostředí

    • Teplota
    • Provoz: 0 až 40°C
    • Skladování: -30 až 60°C


    Parametry

    Firewall Ne
    Identifikace volajícího Ano
    LAN 2xRJ45
    Management WEB
    Napájení 12V/ 1,5A
    Protokol SIP Ano
    QoS Ano
    Upgrade firmwaru Ano
    USB Ne
    Všechny parametry Méně parametrů

    Potřebujete poradit?

    Pomůžeme s výběrem i technickými problémy.

    (+420) 246 035 451 Informace a objednávky

    Ing. Jan Stejskal 

    Produkt manažer 
    +420 601 570 595
    stejskal@vanco.cz 

    Dotaz k produktu

    Dotaz k produktu

    E-mail
    Telefon
    Dotaz

    Potřebujete poradit?

    Pomůžeme s výběrem i technickými problémy.

    (+420) 246 035 451 Informace a objednávky

    Ing. Jan Stejskal

    Produkt manažer
    (+420) +420 601 570 595
    stejskal@vanco.cz

    GPSR

    Kontakt:
    ZyXEL Communications Czech s.r.o.
    Štětkova 1638/18, 140 00 Praha 4 – Nusle, Czech Republic
    info@cz.zyxel.com

    Naposledy navštívené